Onderwerp: De lage landen mod/support site :: versie 700.07 gaf problemen met ie

Geplaatst door MvE Designs op 17.04.2010 10:49
#4

Met welkie IE versie was dat?

Ik weet dat IE8 niet altijd even goed omgaat met scripts.
Hiervoor is een knopje naast adresbalk in IE8 om het in compatibiliteits weergave weer te geven.